Problemcic na ladi (jos jedan u nizu)

Moderators: dejca, dejo, Rus

Post Reply
User avatar
sale89bre
Posts: 835
Joined: Thu Dec 11, 2008 5:40 pm
Location: Beograd

Problemcic na ladi (jos jedan u nizu)

Post by sale89bre » Tue Mar 10, 2009 9:10 pm

Aj da ne bude pitanja, ispricacu vam najbitniji deo do detalja...
U kolima sedim s dva ortaka na extra nizbrdici, menjac u prvoj, rucna podignuta, ja da krenem spustam polako rucnu, dajem gas, auto stoji u mestu... Kad sam pustio malo kvacilo, auto krene da se gasi... U tom trenutku mu nadrukam malo gasa i pocne da smrdi lamela... E sad mene interesuje da li je tu otisla samo lamela, ili je moguce da je otisla i korpa kvacila sa ostalim kvarovima koji idu uz to...
Nisam majstor da napravim bure, al sam majstor da osvajam cure :)

User avatar
djape1977
Posts: 7045
Joined: Sun Jan 27, 2008 12:34 pm
Location: Beograd

Post by djape1977 » Tue Mar 10, 2009 9:28 pm

jel sada ide ili ne ide?
j***** auto bez kardana

User avatar
sale89bre
Posts: 835
Joined: Thu Dec 11, 2008 5:40 pm
Location: Beograd

Post by sale89bre » Tue Mar 10, 2009 9:37 pm

Ide najnormalnije po ravnom i po blagim uzbrdicama... Ali nece da krene na uzbrdici, pocinje da smrdi lamela...Inace vuce ko pre, ide ko pre, samo nece da krene ko pre :sad:
Nisam majstor da napravim bure, al sam majstor da osvajam cure :)

User avatar
Zoran666
Posts: 451
Joined: Fri Nov 21, 2008 11:42 am
Location: Novi Grad, RS

Post by Zoran666 » Tue Mar 10, 2009 10:26 pm

cekaj, sad te nista ne razumijem. imas problema kad kreces uzbrdo ili nizbrdo?
Idi gledaj u sunce ili tako nesto!
[img]http://www.dodaj.rs/f/2T/WQ/2yFAIAVQ/1/2jb1wdi.gif[/img]

User avatar
sale89bre
Posts: 835
Joined: Thu Dec 11, 2008 5:40 pm
Location: Beograd

Post by sale89bre » Tue Mar 10, 2009 10:29 pm

Nece da krene uzbrdo... Koliko god gasa da mu dam, auto se ponasa kao da drzim vagu!!! Ni napred ni nazad!!!
Nisam majstor da napravim bure, al sam majstor da osvajam cure :)

User avatar
Marko
Site Admin
Site Admin
Posts: 3128
Joined: Thu Jan 01, 1970 2:00 am
Automobil: /
Location: C:\Srbija\Vrsac
Contact:

Post by Marko » Tue Mar 10, 2009 10:33 pm

Izadji na ravan put, postigni 80 u cetvrtoj, i stisni pun gas. Ako obrtaji odu u pm , a auto ne ubrza, lamela je otisla. Ako je sve ok, nesto ti sa cilindrom za kvacilo nije ok.

User avatar
sale89bre
Posts: 835
Joined: Thu Dec 11, 2008 5:40 pm
Location: Beograd

Post by sale89bre » Tue Mar 10, 2009 10:38 pm

Ma auto ubrzava normalno... Posle gore navedene situacije sam dosao kuci auto putem i isao sam solidnom brzinom od oko 100 na sat (sto je skoro max na plinu)... Jel moguce da mi kvacilo nije nastelovano kako treba, ionako hvata kad ga taknem?
Nisam majstor da napravim bure, al sam majstor da osvajam cure :)

User avatar
djape1977
Posts: 7045
Joined: Sun Jan 27, 2008 12:34 pm
Location: Beograd

Post by djape1977 » Wed Mar 11, 2009 12:19 am

rekao sam ti da hvata mnogo visoko kad sam je probao. za pocetak pokusaj da prestelujes kvacilo. ne secam se vise dal treba da se odvrne sraf dole na cilindru kvacila ili zavrne ali probaj. treba da hvata na odprilike pola hoda pedale kvacila.

nego jel sad bolje vuce od kad sam ti nastelovao plin ili ne?
j***** auto bez kardana

User avatar
sale89bre
Posts: 835
Joined: Thu Dec 11, 2008 5:40 pm
Location: Beograd

Post by sale89bre » Wed Mar 11, 2009 3:18 pm

Ima malo bolji start na ravnom... I u cetvrtoj se oseca kako ubrzava, tako da ima razlike!!!
Nisam majstor da napravim bure, al sam majstor da osvajam cure :)

User avatar
sale89bre
Posts: 835
Joined: Thu Dec 11, 2008 5:40 pm
Location: Beograd

Post by sale89bre » Wed Mar 11, 2009 9:02 pm

Nije otisla lamela, nego kvacilo nije bilo nastelovano!!! Sad jeste!!! :mrgreen:
Nisam majstor da napravim bure, al sam majstor da osvajam cure :)

Post Reply