nesto nam trokira forum...

User avatar
ilija90
Posts: 284
Joined: Sat Apr 17, 2010 10:27 pm
Automobil: Samara
Location: jarkovac

Re: nesto nam trokira forum...

Post by ilija90 » Mon Jan 02, 2012 8:08 pm

Isti problem mozila ne otvara kako treba!

User avatar
choksi
Posts: 1777
Joined: Wed Feb 07, 2007 12:24 am
Automobil: 111
Location: Barajevo

Re: nesto nam trokira forum...

Post by choksi » Mon Jan 02, 2012 9:27 pm

Mom komšiji totalno zabagovala mozila i neće uopšte da otvara, pa smo je izbrisali i sad je na chromu,ali da li je do njih nešto možda?

User avatar
Samar-Guja
Posts: 1682
Joined: Fri Aug 03, 2007 12:18 am
Automobil: Lada Samara 1.3S
Location: Požega

Re: nesto nam trokira forum...

Post by Samar-Guja » Mon Jan 02, 2012 10:31 pm

Da i mom zetu na win 7 mozila zablokira komp na bilo kkvu stranicu verovatno neki patch ne valja !
Ko nije jeo u krevetu ne zna kako mrve bodu !!! :)

User avatar
Dare
Posts: 3428
Joined: Wed Apr 18, 2007 5:58 pm
Automobil: Niva 1.7 4×4
Location: SVRLJIG
Contact:

Re: nesto nam trokira forum...

Post by Dare » Mon Jan 02, 2012 10:58 pm

Mozilla je OK.
Apdejtujte na najnoviju verziju.
Tesko pada promena browsera, pogotovo kad se nauce sve precice napamet i kad se imaju addoni koji se stalno koriste :)

User avatar
stalker92
Site Admin
Site Admin
Posts: 421
Joined: Tue Jan 20, 2009 8:56 pm
Automobil: '81 Ford Taunus TC3
Location: Novi Sad, Srbija
Contact:

Re: nesto nam trokira forum...

Post by stalker92 » Tue Jan 03, 2012 11:49 am

ilija90 wrote:Isti problem mozila ne otvara kako treba!
Verovatno imas isti problem kao Dare, cisti cache i cookies, imas uputstvo na prethodnoj strani. ;)
[url=http://www.oldtajmeri.rs/phpbb3][img]http://www.dodaj.rs/f/q/W/3DKiO8D5/oldtajmeri-cadillac-veci.png[/img][/url]

User avatar
IlijaGM
Posts: 586
Joined: Mon Feb 23, 2009 3:50 pm

Re: nesto nam trokira forum...

Post by IlijaGM » Tue Jan 03, 2012 3:45 pm

i kod mene je isti problem,ocisceni i cache i cookies.

User avatar
ilija90
Posts: 284
Joined: Sat Apr 17, 2010 10:27 pm
Automobil: Samara
Location: jarkovac

Re: nesto nam trokira forum...

Post by ilija90 » Tue Jan 03, 2012 9:23 pm

Ako imas stari bookmark zameni ga novim meni je to resilo problem!

User avatar
matrix357
Posts: 114
Joined: Sat Oct 29, 2011 12:59 am
Automobil: lada njiva
Location: zagreb,dubrava

Re: nesto nam trokira forum...

Post by matrix357 » Wed Jan 04, 2012 1:02 am

proradio mi forum nakon 5dana,ocisceni cache i cookies i sada radi. :prvi

User avatar
dejo
Posts: 993
Joined: Thu Feb 01, 2007 8:27 pm
Location: Dalmacija, Imotski

Re: nesto nam trokira forum...

Post by dejo » Wed Jan 04, 2012 6:40 pm

Meni radi uredno u svim pretrazivacima osim Firefoxu. Nesto inace je zezao taj firefox. Bas cu da vidim sad oce li zezati sa zadnjom verzijom (9.0.1.)

User avatar
BokeYGTi
Posts: 2284
Joined: Mon Nov 10, 2008 3:25 pm
Automobil: Lada 112 1.6 16v
Location: Zajecar
Contact:

Re: nesto nam trokira forum...

Post by BokeYGTi » Thu Jan 24, 2013 1:02 am

ne znam da li zeza jos nekog, ali mene vec par dana zeza forum. cas radi, cas ne radi. nekad ne mogu da se ulogujem, nekad se ulogujem, otvorim 2-3 taba, jedan otvori ostale nece. to traje minut-dva, pa proradi na 2-3 minuta, pa opet isto.

ista prica i Chrome i Mozilla. sad sam na Internet Explorer-u, jedva sam se ulogovao, ista prica.

CHROME Image
MOZILLA Image
http://lada-klub.com/viewtopic.php?t=2091 ex Samara
http://lada-klub.com/viewtopic.php?f=15&t=5516 112 1.6 16V
moj problem lezi u neskladu mojih bruto navika s mojim neto prihodima.

User avatar
Alexa
Posts: 2151
Joined: Sat Jun 04, 2011 11:50 pm
Automobil: Lada 2106
Location: Beograd

Re: nesto nam trokira forum...

Post by Alexa » Thu Jan 24, 2013 1:14 am

Ja imam Chrome i meni isto to nekad izbaci,obicno mi u zadnje vreme kad pritisnem da otvori ucitava dugo,onda ga ja stopiram i iz drugog pokusaja udje lepo

User avatar
choksi
Posts: 1777
Joined: Wed Feb 07, 2007 12:24 am
Automobil: 111
Location: Barajevo

Re: nesto nam trokira forum...

Post by choksi » Thu Jan 24, 2013 8:27 pm

Sad će to gazda da nam sredi, nego šta bi sa plaćanjem, jel se plaća ove godine nešto???

Boki78

Re: nesto nam trokira forum...

Post by Boki78 » Thu Jan 24, 2013 9:12 pm

Poglavica nam se ponovio ljutom racunarskom azdajom. Sada forum ima da leti, a disciplina da vlada :mrgreen:

User avatar
altinjanin
Posts: 3994
Joined: Mon Jun 09, 2008 2:19 pm
Automobil: lada 112 16v
Location: ZEMUN-ALTINA CITY

Re: nesto nam trokira forum...

Post by altinjanin » Fri Jan 25, 2013 12:40 am

Je l' sad bolje? :mrgreen: :mrgreen: :mrgreen:
...a trojke su Djuro sta?-Osnovne jedinice diverzantskih grupa..

User avatar
BokeYGTi
Posts: 2284
Joined: Mon Nov 10, 2008 3:25 pm
Automobil: Lada 112 1.6 16v
Location: Zajecar
Contact:

Re: nesto nam trokira forum...

Post by BokeYGTi » Fri Jan 25, 2013 3:06 am

sad mirise na novo :D videcemo, za sad je ok, danas nije zezao... ;)
http://lada-klub.com/viewtopic.php?t=2091 ex Samara
http://lada-klub.com/viewtopic.php?f=15&t=5516 112 1.6 16V
moj problem lezi u neskladu mojih bruto navika s mojim neto prihodima.

Post Reply