Ne radi svetlo za vožnju unazad ( likverc )

Moderators: BokeYGTi, elektronicar, milanovic986, pesadinac, letnjikovac

User avatar
dragan112
Posts: 182
Joined: Sat Dec 27, 2008 11:57 pm
Automobil: Lada 112 8v
Location: Subotica

Ne radi svetlo za vožnju unazad ( likverc )

Post by dragan112 » Tue Oct 04, 2016 8:41 pm

Zeza me već jedno mesec dana . Čas radi, čas ne radi. Sada više u opšte neradi. Prekidač na kućištu menjača je ispravan. ( Ima 2 žice narandžasta i zelena. Kada se ubaci u brzinu prekidač je u kratkom spoju provodi struju. a kada se izbaci iz brzine, kolo se prekida ne provodi struju. ) Sijalice nazad ispravne. Čak sam probao da i na buksi ( konektoru ) dovučem +12 volti sa akumulatora .Rade. Osigurači svi ispravni. Po meni teorijski sve ispravni samo ne radi.
E da se vratim na one 2 žice na prekidaču , na menjaču. Narandžasta i zelena. Na obe žice kada skinem konektor sa prekidača imam +12 volti. Kako se ja razumem u struju (nisam električar, jer da sam onda mi ovo verovatno ne bi predstavljalo problem rešiti ), trebalo bi da na jednoj žici imam +12v a druga da ili nema ništa ili da ima - (minus) (povrat preko sijalice). Ljudi pomagajte uskoro će tehnički. Pa bi i da ovo rešim da me nezezaju na pregledu. (znam da može i za 10-20E pa da čak ni auto ne odnesem samo saobraćajnu) Ili me nešto svrbi buđelar. A baš mi se ne ide ni do električara.

rascho
Posts: 1275
Joined: Wed Oct 31, 2007 1:43 pm
Automobil: Lada 112 1.5 16V
Location: Dugo Selo, Hrvatska

Re: Ne radi svetlo za vožnju unazad ( likverc )

Post by rascho » Wed Oct 05, 2016 9:38 am

Ako su obe žice na +12V to znači da je napon između njih 0V, tj. potpuno je svejedno da li ih kratko spojiš ili ne, uvjeti u strujnom krugu su nepromijenjeni.
Dakle traži grešku u tom smjeru.
BTW. jesi li napon mjerio voltmetrom ili samo isprobavao sa ispitivačem. AKo nisi voltmetrom onda definitivno izmjeri sve voltmetrom.
Telefon je izumio Aleksandar Graham Bell 1875. godine...
kad ga je sklopio vidio je da ima dva propuštena poziva....
zvao ga je Chuck Norris...

masan_motor

Re: Ne radi svetlo za vožnju unazad ( likverc )

Post by masan_motor » Wed Oct 05, 2016 1:33 pm

Ja sam tako imao prekid negde u instalaciji (lada samara), za ventilator ventilacije i svetlo u kabini pa sam doveo žicu direkt sa akumulatora na prekidač i to je tako radilo dok se ladi nije sve raspalo na njoj ali je ta žica jedino još radila :D

User avatar
dragan112
Posts: 182
Joined: Sat Dec 27, 2008 11:57 pm
Automobil: Lada 112 8v
Location: Subotica

Re: Ne radi svetlo za vožnju unazad ( likverc )

Post by dragan112 » Sun Oct 09, 2016 10:13 pm

Mereno voltmetrom. Crna držaljka od voltmetra na masu od kola a crvena na konektor na jednoj imam 12,27V narandžasta žica a na zelenoj žici 12,05 volti

User avatar
bruyoni
Posts: 3520
Joined: Wed Mar 14, 2007 5:54 pm
Automobil: Lada 112 1.5 16v
Location: NS
Contact:

Re: Ne radi svetlo za vožnju unazad ( likverc )

Post by bruyoni » Sun Oct 09, 2016 10:47 pm

Po ovoj šemi u koju blenem i mom tumačenju na zelenoj ne bi trebalo da ima napona. Plus dolazi preko narandžaste i releja farova. Proveri da ti negde na zadnjem kraju negde ne curi masa i da li su grla sijalica OK.

User avatar
dragan112
Posts: 182
Joined: Sat Dec 27, 2008 11:57 pm
Automobil: Lada 112 8v
Location: Subotica

Re: Ne radi svetlo za vožnju unazad ( likverc )

Post by dragan112 » Mon Oct 10, 2016 10:23 pm

Sijalična grla su ok . ne vuče masu nigde. Ako prespojim sa +12v na konektoru likverc svetla rade radovno. I mene to buni odakle na zelenoj žici imam +12volti. Još jednom napominjem nisam električar ali kako i ja razumem šemu koju sam skinuo sa interneta , narandžasta dobija +12V a zelena vodi direktno do zadnjih svetala ( likverc ). Probao sam i direktno da na konektoru dam na zelenu žicu +12v sa akumulatora, i ništa , pa posle razmišljam šta dajem + struju kada već svakako tamo dolazi samo neznam odakle.

masan_motor

Re: Ne radi svetlo za vožnju unazad ( likverc )

Post by masan_motor » Mon Oct 10, 2016 11:44 pm

Ja koliko se sećam na prekidaču je stalno 12v i on propusti struju kada se bači u rikverc nevezano za svetla dal su uključena. Hoće i taj prekidač na menjaču da krcne i ode u večna lovišta. Kada prespojiš te dve žice treba da ti gori rikverc kad je na kontaktu. Sa druge strane nebi trebao da imaš nikakvu struju. Proveri sve kontakte u gepeku i dal sve radi kako treba a sa onim folijama je uvek bila zabava kod lade samare. Sad je to na 11x bolje koliko mi se čini.

User avatar
dragan112
Posts: 182
Joined: Sat Dec 27, 2008 11:57 pm
Automobil: Lada 112 8v
Location: Subotica

Re: Ne radi svetlo za vožnju unazad ( likverc )

Post by dragan112 » Fri Feb 24, 2017 10:17 pm

Evo napokon sam imao vremena da se ozbiljno pozabavim sa mojim tj ladinim problemom. Sve je ustvari bilo obične kontakt greške. Na tabli sa osiguračima i relejima sam imao problem sa kontaktom. Na konekroru Š4 kontakt 17 . I još na jednom mestu kod vozačevih nogu sam morao da skinem tapacirung tamo ima konektor koji vodi sve žice pozadi ( žmigavci , štop svetla , pozicija, osvetljene paktregera , zadnji brisač itd) , e na tom konektoru sam ostao bez prolaza struje za likverc svetlo. Tako da kada sam podigao tapacirung onda sam pronašao taj konektor (muško-ženski) Tako sa sada radi sve ispravno.

bortlonger
Posts: 498
Joined: Sun Nov 20, 2016 11:54 pm
Automobil: lada

Re: Ne radi svetlo za vožnju unazad ( likverc )

Post by bortlonger » Sat Feb 25, 2017 12:49 am

dragan112 wrote: E da se vratim na one 2 žice na prekidaču , na menjaču. Narandžasta i zelena. Na obe žice kada skinem konektor sa prekidača imam +12 volti.
ovo ostaje misterija...
Last edited by bortlonger on Sat Feb 25, 2017 7:14 pm, edited 1 time in total.
VELIKE MISLI SENJOR TRAVIJA
kod ugradnje novih svecica,obavezno ih kalite,ostavite auto da radi minimium 15min, jer kad se uradi generalna motor prvi put startuje potrebno je da u prvih 30sec dostigne maksimalni obrtni momenat

masan_motor

Re: Ne radi svetlo za vožnju unazad ( likverc )

Post by masan_motor » Sat Feb 25, 2017 3:08 am

A jesi li prelemljavao nešto ili si samo promrdao pa proradilo? Od pre par dana i nama crklo uopšte ne radi. Jel taj dzek kod suvozačkih nogu može da se priđe bez rasturanja pola auta? Nit radi pozicija tablica nit svetlo gepeka a bogami nema ni svetla u kaseti :D

User avatar
dragan112
Posts: 182
Joined: Sat Dec 27, 2008 11:57 pm
Automobil: Lada 112 8v
Location: Subotica

Re: Ne radi svetlo za vožnju unazad ( likverc )

Post by dragan112 » Sat Feb 25, 2017 6:36 pm

Samo promradao tj jedno 5-6 puta rastavio i sastavio džek i sada radi. Ja poludio pa rastavio tapacirung od suvozačevih nogu pa do gepeka. Pa tek sam tada našao taj džek. Dali može da se priđe bez rastavljanja kroz kutiju za osigurače nisam siguran je ga do sada nisam video da postoji.. . Inače nema puno šarafa oko 10 kom ( nisam brojao) Inače se džek nalazi na visini između poluge za otvaranje poklopca motora i kutije za osigurače i releje. Puno sreće i drugima . Ovo sam na svojoj koži osetio da baš zajebava i zajebava

bortlonger
Posts: 498
Joined: Sun Nov 20, 2016 11:54 pm
Automobil: lada

Re: Ne radi svetlo za vožnju unazad ( likverc )

Post by bortlonger » Sat Feb 25, 2017 7:15 pm

bortlonger wrote:
dragan112 wrote: E da se vratim na one 2 žice na prekidaču , na menjaču. Narandžasta i zelena. Na obe žice kada skinem konektor sa prekidača imam +12 volti.
ovo ostade misterija...
VELIKE MISLI SENJOR TRAVIJA
kod ugradnje novih svecica,obavezno ih kalite,ostavite auto da radi minimium 15min, jer kad se uradi generalna motor prvi put startuje potrebno je da u prvih 30sec dostigne maksimalni obrtni momenat

User avatar
dragan112
Posts: 182
Joined: Sat Dec 27, 2008 11:57 pm
Automobil: Lada 112 8v
Location: Subotica

Re: Ne radi svetlo za vožnju unazad ( likverc )

Post by dragan112 » Sun Feb 26, 2017 2:09 pm

Ostade verovatno je odnekud dobijao neku povratnu struju. Neznam ni sam nisam ospeo da to otkijem. meni je važno da sada radi. Nisam električar

masan_motor

Re: Ne radi svetlo za vožnju unazad ( likverc )

Post by masan_motor » Sun Feb 26, 2017 7:56 pm

Beograd je pun kojekakvih stubića, normalno da je potrebno rikverc svetlo ko leba, kad hoćeš da se parkiraš, ako ne ubaciš u rikverc i on vidi, pet automobila ti se odmah zabije i svira. Ovako ti ostave mesta da se uparkiraš... Imaš li ti uopšte vozačku Dejane?

I mene čeka prolećno raskupusavanje lade, ništa pod milim bogom na njoj ne radi. Kud je ludi rus ubacio bilo kakvu elektroniku u auto, jedva je i onako funkcionisala a vidi ovo sad, tragedija!

zmaj145
Posts: 106
Joined: Sun Feb 20, 2011 3:01 am
Automobil: lada112

Re: Ne radi svetlo za vožnju unazad ( likverc )

Post by zmaj145 » Thu Dec 07, 2017 7:38 pm

Ja imam problem slican problem,kod mene rade ali veoma slabo . Fazon kao da imam pozicione sijalice nazad a ne od 21w... :( Kako resiti problem?

Post Reply